◾Minimum requirements: Xposed Framework Android 4.0.3 or higher. From WhatsApp 2.16.96 and 2.17.395 or higher. KMod FWA works for all devices till version 2.17.96. Higher Versions and betas only work on Android devices with an integrated theming. —————————————————– 🔥Features: ◾Independent customization of each section of the application. ◾You can changeRead More →